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1. Introduction

The EasyTau 2 system software provides an easy-to-use and intuitive way to control all aspects of the Fluo-
Time 300 hardware. Additionally, EasyTau integrates a broad range of data analysis features and efficient
data management.

All measurement data files and related analysis results are stored in a clearly arranged workspace, which
resembles the familiar tree structure of a hard drive directory. Data dependencies are thus visible at first
glance. Steady-State and time-resolved measurements can be performed alternatively from the same soft-
ware interface.

Specifically designed application wizards guide the user through the necessary optimization steps for per-
forming typical measurement tasks such as fluorescence lifetime measurements, anisotropy measurements,
collection of emission spectra or Time-Resolved Emission Spectra (TRES). For those familiar with the tech-
nique, a customized measurement mode for full instrument control is also available.

More sophisticated application tasks, like, for example, alternating between time-resolved decays and steady-
state spectra at different temperatures over night, can be easily performed through scripted data acquisition
using the integrated scripting language of the EasyTau software.

Steady-state and time-resolved data can by analyzed through the same software interface. The EasyTau
software features basic arithmetic and integration functions, as well as global decay analysis with an easy-to-
use graphical user interface and presentation-ready numerical and graphical output. It implements an itera-
tive reconvolution fitting routine with nonlinear error minimization. Various exponential decay models (up to
fourth order) or rate constant distribution models can be fitted to the observed decay in order to determine the
fluorescence lifetime(s) or to study fluorescence anisotropy, along with rigorous error analysis methods

During start-up, EasyTau checks for the presence of the FluoTime 300 hardware. If no hardware is found, the
software starts in the so-called Analysis Mode where all hardware options are disabled. An extensive and
context sensitive online help is available after pressing F1 or using the “What’s this?” function. The online
help is your first stop for any software related questions.
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Fig. 1: EasyTau on-line help window.
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2. Installation and Getting Started

2.1. Installation

The EasyTau system software needs to be set-up via an installer and is supplied on a CD along with your
FluoTime spectrometer.

Note: Your EasyTau 2 software licenses are managed via USB hardware dongles (HASP Sen-
tinel). Such a hardware key is required to start and run the software in both Operation and
Analysis modes. The key must remain plugged in while using the software.

Installing the software is straightforward and performed by a step-by-step installation wizard. To install the
software:

1. Insert the CD into the host computer.
2. Launch the program: EasyTau_setup.exe
3. Follow the on-screen instructions:
» Accept the License agreement and click Next when requested.
- Define the destination folder for the installation of the software.
» Click Next to validate your choices and then the Install button to start the installation.
4. Click Next to start the installation of the HASP Sentinel drivers.

- In rare cases, a Windows Safety Warning windows might pop up. Should this happen, confirm
the installation when requested in order to continue with the installation.

Click Next when requested to complete the installation.

Click Finish to close the Installation wizard.

2.2. Starting the software
Connect the USB HASP Sentinel dongle to the PC before starting up the EasyTau 2 software.

2. Start the EasyTau software by double clicking on the appropriate launcher icon located on the desk-
top or from the Start menu (see section 3 Quick Start Guide).

3. Optional: make sure that your FluoTime 300 is properly connected and powered on before starting
the software with the “EasyTau (Operation)” launcher.

4. Keep the USB dongle connected at all time during software operation.
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3. Quick Start Guide

3.1. Links included in the software package

Once the software is installed, a folder named “PicoQuant — EasyTau” is created in the Windows Start menu,
which contains a series of icons. Additionally, two launcher icons “EasyTau (Operation)” and “EasyTau
(Analysis)” are added to the desktop. The various icons have the following functions:

Icon Label Function
E EasyTau (Analysis) Starts the EasyTau 2 software in Analysis mode. Use this mode to
analyze your data on a PC where no FluoTime 300 is connected

E EasyTau (Operation) Runs the EasyTau 2 in Operation mode, which allows setting up
and carrying out experiments, grants full control over the hardware
of the FluoTime 300 and analyzing your data.

Note: If the EasyTau 2 software can’t establish a connection to the
FluoTime 300, a warning dialog will be displayed. The dialog will
offer you to run the software in Analysis mode instead.

EasyTau Help Opens up the online help for the EasyTau 2. This is your compre-

hensive, one-stop resource for learning how to use the software
package!

EasyTau on the Web Provides a link to the FluoTime Series product pages on the Pico-

Quant website.

These pages offer a wealth of information, including all product and
accessory specifications, application examples, white papers, bibli-
ography with product-related publications.

EasyTau Viewer Starts up a stand-alone data viewer to display the content of
@_ * . etc files.

Note that running this program does not require a USB dongle.

3.2. Getting started

Once EasyTau 2 has been successfully launched, you will be greeted by the main window:

Data Information

Working A
Ne orking Area
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View. ‘

Fig. 2: Main window of EasyTau 2 (in Operation mode).
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Note that the window layout will be slightly different in Analysis mode: the Live Data View field and most of
the icons on the right hand side of the Toolbar will be missing.

Start by opening an existing or creating a new workspace:
* In the Main Menu click on File
» Then select either Open Workspace or New Workspace and follow the on-screen instructions

Once your workspace is ready, the online help can be opened via the Help menu entry or keyboard short cut
(ctrl + F1) to learn more about the interface, functions, and wizards of the EasyTau 2. The help file is
also context sensitive: pressing F1 will bring up the help topic corresponding to the currently active control or

window.

Note: if you see the “Help on Help” page upon pressing F1, then there is no help topic associated with this
subject.

activates a context sensitive help mode. Once activated, you can click on any part of the interface to

k‘? Another very useful tool to learn more about the interface is the “What’s This?” button. Selecting it
: bring up a pop up window with a short explanation of what this interface element does.
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4. Support

4.1. PicoQuant Community Forum

This forum is intended as a platform for users of PicoQuant's systems, components and software packages.
It is not strictly limited to software related questions. As PicoQuant products cover a wide range of applica-
tions from single molecule experiments to life sciences and material science, discussions of the scientific
background are of course welcome. The forum can be found at http://forum.picoquant.com

4.2. Support Dialog

Extended information about the device, including hardware version, serial number, software and firmware
version, etc. can be brought up by clicking on the menu entry “About Easy Tau...” from the Help menu in the
main EasyTau window.

For every support request, it is recommend to save the entire support information to clipboard by clicking on
the button labeled Copy Support Infos, save the information as a plain text file, and send it per e-mail to
mailto:support@picoquant.com.

It is also possible to search for possible software updates by selecting the menu entry labeled “ Check for Up-
dates” from the Help menu in the main EasyTau window. If an update is available, a download link to the lat-
est version will be provided.
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5. Legal Terms

5.1. Copyright

Copyright of this manual and on-line documentation belongs to PicoQuant GmbH. No parts of it may be
reproduced, translated, or transferred to third parties without written permission of PicoQuant

5.2. Trademarks

Other products and corporate names appearing in this manual may or may not be registered trademarks or
subject to copyrights of their respective owners. PicoQuant GmbH claims no rights to any such trademarks.
They are used here only for the purposes of identification or explanation and to the owner’s benefit, without
intent to infringe.
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6. Further Reading

6.1. PicoQuant Bibliography

PicoQuant maintains a database of publications mentioning PicoQuant devices. It can be found at our web-
site www.picoquant.com/scientific/references. We also publish, along with our customers, short documents
about techniques, methods and applications that are possible with our hardware or software at http://www.pi-
coquant.com/scientific/technical-and-application-notes

6.2. Recommended Literature / Websites

General principles

1) Lakowicz J. R.: Principles of Fluorescence Spectroscopy. Third Edition.
Springer 2006; ISBN-10: 0-387-31278-1, e-ISBN-13: 978-0-387-46312-4

2) Lakowicz J. R. (ed.): Topics in Fluorescence Spectroscopy. Volume 1 and Volume 2.
Kluwer Academic Publishers, 2002; e-ISBN 0-306-47057-8 and e-ISBN 0-306-47058-6

Time-correlated single photon counting

3) O’Connor D. V., Phillips D.: Time-Correlated Single Photon Counting.
Academic Press, London, 1984; ISBN 0-12-524140-2

4) Demas J. N.: Excited State Lifetime Measurements. Academic Press, New York, 1983
5) Becker W.: Advanced Time-Correlated Single Photon Counting Techniques.

Springer, Berlin, Heidelberg, New York, 2005; ISBN 10-540-26047-1
Data analysis

6) Birch D. J. S., Imhof R. E.: Kinetic Interpretation of Fluorescence Decays.
Analytical Instrumentation, Vol.14, p.293-329 (1985)

7) Kapusta P., Erdmann R., Ortmann U., Wahl M.: Time-resolved Fluorescence Anisotropy Measurements
Made Simple. Journal of Fluorescence, Vol.13, p.179-183 (2003)

8) Grinvald A., Steinberg I. Z.: On the Analysis of the Fluorescence Decay Kinetics by the Method of Least—
Squares. Analytical Biochemistry, Vol.59, p.583-598 (1974)

9) Gafni A., Modlin R. L., Brand L.: Analysis of Fluorescence Decay Curves by Means of the Laplace Trans-
formation. Biophysical Journal, Vol.15, p.263-280 (1975)

10) O'Connor D. V., Ware W. R., Andre J. C.: Deconvolution of Fluorescence Decay Curves. A Critical Com-
parison of Techniques. Journal of Physical Chemistry, Vol.83, p.1333-1343 (1979)

11) Andre J. C., Vincent L. M., O'Connor D. V., Ware W. R.: Applications of Fast Fourier Transform to
Deconvolution in Single Photon Counting. Journal of Physical Chemistry, Vol.83, p.2285-2294 (1979)

12) Enderlein J., Erdmann R.: Fast Fitting of Multi-Exponential Decay Curves.
Optics Communications, Vol.134, p.371-378 (1997)

13) Bevington P. R., Robinson D. K.: Data Reduction and Error Analysis for the Physical Sciences.
McGraw-Hill, 1992; ISBN-10: 0079112439

14) Press W. H., Teukolsky S. A., Vetterling W. T., Flannary B. R.: Numerical Recipes in C.
Cambridge University Press, 1992; ISBN-10: 052135465X

15) Gardecki J. A., Maroncelli M.: Set of Secondary Emission Standards for Calibration of the Spectral
Responsivity in Emission Spectroscopy. Applied Spectroscopy, Vol.52, p.1179-1189 (1998)

16) Boens N. et al.: Fluorescence Lifetime Standards for Time and Frequency Domain Fluorescence Spec-
troscopy. Analytical Chemistry, Vol.79, p.2137-2149 (2007)

17) Lakowicz J. R., Gryczynski I., Laczko G., Gloyna D.: Picosecond Fluorescence Lifetime Standards for
Frequency- and Time-domain Fluorescence. Journal of Fluorescence, Vol.01, p.087-093 (1991)
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All information given here is reliable to our best knowledge. However, no responsibility is assumed for possible inaccuracies
or omissions. Specifications and external appearances are subject to change without notice.

PicoQuant GmbH P +49-(0)30-1208820-0

Rudower Chaussee 29 (1GZ) F +49-(0)30-1208820-90

12489 Berlin info@picoquant.com
PicoQuAnT Germany www.picoquant.com
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